Mercedes Pagode W 113 Motor macht Probleme                                                                                                       

Nach einigen Jahren Wartung, nur an meinen eigenen Fahrzeugen, ist im Vergleich die Pagode anfälliger für Motorprobleme als andere Fahrzeuge. Das liegt sicherlich auch an der komplexen Technik (mechanische Einspritzung, elektrische Benzinpumpe, 6 Zylinder) und dem Alter des Fahrzeugs.

Wenn der Motor nicht richtig läuft, stellt sich die Frage, ob es immer schon so ist, oder erst kürzlich nach einer Veränderung, ob der Motor nur schlecht anspringt, unrund im Standgas läuft, Zündaussetzer ab einer bestimmten Drehzahl hat, oder gefühlt nicht die volle Leistung bringt. Man liest ja immer wieder, die Einspritzpumpe ist es nicht, leider nur fast immer.....

Trotzdem stimmt der alte Lehrsatz "Über 90% aller Vergaser/ Einspritzpumpen Probleme liegen im Bereich der Zündung".

Es sind hier nur die Fehler, die bei an meiner Pagode bereits auftraten, oder mit denen ich mich beschäftigt habe. Die Fehlerbeseitigung ist mir nicht immer alleine gelungen, manchmal musste ich Telefongespräche etc. führen. Eine Werkstatt aufzusuchen, würde ich nur in Ausnahmesituationen machen, da das Auto ja nur Hobby ist und nicht laufen muss, z.B. Werkstätten Besuch im Urlaub.

Immer zuerst alle Zündkerzen anschauen................

Am Zündkerzenbild sind viele Probleme schnell zu erkennen (nass, schwarz, verölt?)

Der Motor springt schlecht an (Kaltstart):
So habe ich das Fahrzeug übernommen. Der Verkäufer (Holländer) hatte gesagt, das ist normal. Entweder gefühlt 2 Minuten "orgeln" ohne Gas zu geben, oder 1 Minute orgeln mit Vollgas. Irgendwie schon blöd, ein Auto mit dem Aufmerksamkeitswert und springt schlecht an.

Damit eine Pagode gut anspringt, die ansonsten normal gut läuft, benötigt sie eine geladene Batterie (am kräftigen Motor drehen während des Anlassens zu hören), ca. 1 Sekunde zusätzlich Benzin aus dem Startventil am Ansaugkrümmer, einen offenen Luftschieber an der Einspritzpumpe und Spannung am ESP Magneten, der den Startvorgang anfettet. Die anderen Faktoren (Zündfunke, Ventileinstellung, Kompression, Einstellung Gasgestänge, el. Benzinpumpe) sind ja gegeben, sonst würde der Motor ja auch sonst nicht laufen.  Ob das Startventil funktioniert, ist leicht mit einer provisorischen Plusleitung von der Batterie zum Pol des Startventils zu prüfen. Das Startventil funktioniert, wenn der Motor im Standgas läuft und wenn die Plusleitung auf das Startventil gehalten wird, muss die Drehzahl im Standgas zusammenbrechen, da die Ansaugluft dann zu fett wird. Jetzt muss nur noch mit einer parallelen Glühbirne zum Startventil geprüft werden, ob beim Starten das Startventil kurz Spannung bekommt.

Bei mir lag der Fehler am Startventil. Es hat keinen Benzin zusätzlich eingespritzt. Spannung war vorhanden. Die Einspritzdüsen waren verstopft.

Der Motor läuft immer schlecht im Standgas (kalt und warm) :
Da ich ein Schaltwagen habe, fällt bei mir ein Problem mit dem Elektromagneten am Gasgestänge weg. Für einen runden Leerlauf ist der richtige Schließwinkel und richtiger Zündzeitpunkt sehr wichtig. Auch eine 1,5 Umdrehungen heraus geschraubte Leerlaufschraube (mit Feder) am Ansaugkrümmer mit Schlauchverbindung zum Luftfilter. Weiter ein in der Nulllage justiertes Gasgestänge und die vollständig geschlossener Luftklappe am Klappenstutzen. Alte, nicht mehr gut isolierte Zündkabel (nachts im Dunklen sehr gut zusehen), verrußte Zündkerzen und altersschwache Zündspulen und ein verdreckter Luftfilter sind weitere Probleme. Wer sein Fahrzeug alle paar Tausend Kilometer zur Inspektion bringt, brauch sie nicht, ansonsten sollte man auf eine elektronische Zündung umrüsten, am Besten gleich mit komplettem neuen Verteiler 123 Ignition. Eine ungenaue alte Zündung ist wohl der Hauptgrund für schlechten Motorlauf, alte Verteiler sind mechanisch ausgenudelt (Lager, Federn, Fliehgewichte), der Kontakt immer wieder verschleißt und die Zündung (Schließwinkel/ Zündzeitpunkt) sich dadurch permanent verstellt.

Ich habe den Fehler an meiner Pagode beseitigt durch neue Zündkerzen, neue Zündkabel/ Stecker, neue Zündspule, Umrüstung auf elektronische Zündung (123...), Justierung der Gasgestänge und neuem Luftfilter.

Mir ist ein Fehler bei einem Bekannten mit einer Pagode untergekommen, der war nicht sehr logisch. Leicht pumpendes Leerlaufverhalten und ruckelig. Mit einem ehemaligen Bosch Meister haben wir gesucht, warum der Leerlauf so grottenschlecht ist und teilweise der Motor im Stand sogar aus ging. Das erforderliches Werkzeug (Stroboskop Lampe) war in der Scheune leider nicht vorhanden. Der Wagen hatte eine Transistorzündung aus den frühen 70ger Jahren, von irgendeinem größeren Mercedes mit Kühlrippenoptik neben der Zündspule, optisch nicht sehr vertrauenserweckend. Der Fehler lag am Zündverteiler. Nachdem ich versuchsweise die Unterdruckleitung am Klappenstutzen abgezogen hatte, lief der Motor im Standgas hervorragend. Der Unterdruck im Standgas darf nicht zur Zündvorverstellung im Zündverteiler führen, hat er aber.......pumpendes Leerlaufverhalten! Hätte man mit einer Stroboskoplampe an der Kurbelwellenscheibe (wandernde Gradeinstellung) sofort erkannt.

Falsche Luftzufuhr (undichter Ansaugtrackt) kann auch ein Grund sein. Einen kalten, gerade gestarteten Motor am Ansaugstutzen, etc. mit Startpilot absprühen. Wenn der Motor falsche Luft zieht, ändert er sofort mit Startpilot seine Drehzahl. Der Motor/ Auspuffkrümmer muss dafür unbedingt kalt sein, sonst Explosionsgefahr!

aktualisiert 25.12.2013 Der Motor läuft schlecht im Standgas, wenn er kalt ist: Wann ist der Motor kalt? Die Pagode ist bis 35 Grad Wassertemperatur kalt, so ist die Steuerung konstruiert. Wie alles kann ein schlechter Leerlauf mehrere Ursachen und auch gleichzeitig haben. Für die Warmlaufphase wird der Motor unterstützt durch einem Zusatzluftventil. Vermutlich verstellen dann einige "Schrauber" hierfür das Standgas oder noch schlimmer das Gasgestänge, führt aber nur zu noch mehr Problemen wenn der Motor warm ist.

1. Kurz nach dem schlechten Kaltlauf alle Zündkerzen ausschrauben und das Zündkerzenbild bewerten. Wenn alle Zündkerzen trocken und pelzig schwarz sind, ist das so normal. Sollten welche nass oder hellbraun sein, Ursache dafür suchen.

2. Eine Prüflampe parallel zum Fettzugmagnet schalten. Wenn die Prüflampe strahlt, steht der Fettzugmagnet unter Strom. Das darf nicht sein, wenn der Anlasser nicht mehr läuft.

3. Den Luftfilter von der ESP abschrauben und mit einem Finger an der Öffnung fühlen, ob Zusatzluft angesaugt wird (Leerlauf mit kaltem Motor). Die Geräusche der Ansaugluft an der Stelle sind auch nicht zu überhören.

4. Der Motor könnte auch kalt auf nur 5 oder weniger Zylindern laufen (Wasser im Brennraum, Zündkerze im kalten Zustand schlecht, Zündkerzenstecker schlecht, Einspritzventil, etc.). Einzeln die Zündkerzenstecker abziehen, beobachten ob sich der Motorlauf verändert (Geräusch). Besonders muss die Veränderung hörbar sein, wenn der Stecker wieder aufgesteckt wird. Sind keine Drehzahlveränderungen/ Laufgeräuschänderung bei einem Zylinder zu erkennen, Ursache dafür suchen.

Magerruckeln bei niedriger Drehzahl bis ca. 3000 U/ Min.  
Wie alles kann das viele Ursachen haben, aber....... wenn es nur bei niedrigen Drehzahlen bei kalten/ warmen Motor vorhanden ist, scheiden die Zündkerzen fast aus. Denn wenn das geprüfte Zündkerzenbild nach ca. 20 Kilometer Warmfahrt in Ordnung ist und bei hoher Drehzahl kein ruckeln stattfindet, sind es die Zündkerzen und die Zündung eher nicht, da defekte Zündkerzen/ Zündspulen besonders bei hohen Drehzahlen zu Aussetzen neigen. Bei Minus 10 Grad wie heute morgen, ist das Ruckeln zu Beginn der Fahrt normal. Die Pagode ist nicht für den Polarkreis gebaut und kalt ist für die Kaltstarteinrichtung alles unter 35 Grad plus. 10 Grad Minus kommt in der Anreicherung nicht speziell vor. Aber das Magerruckeln nach Warmfahrt ist eine typische Mercedes 6 Zylinder Krankheit durch die mech. ESP. Luft/ Benzin wird durch den Klappenstutzen/ ESP durch eine nicht lineare Koppelung (unterschiedlich lange Umlenkhebel an der Umlenkwelle) der Gasgestänge gemischt. Bei niedrigen Drehzahlen macht sich eine falsche Stellung der Luftklappe zur Stellung des ESP Hebels beim Gasgeben, aber auch beim Gashalten, durch ruckeln bemerkbar (nicht optimales Gemisch). Bei hoher Drehzahl ist die genaue Einstellung des Gasgestänges "fast egal", weil viel Luft mit viel Benzin gemischt wird und zur Verbrennung gebracht. Also ganz wichtig, bei Mageruckeln nur in niedrigen Drehzahlen, Gasgestänge einstellen. Wenn dann alles wieder gut läuft, kann man den Benzinverbrauch durch die Gestängeeinstellung stark reduzieren, ist aber ein anderes Thema und birgt die Gefahr einer Überhitzung des Brennraumes.

Ruckeln besonders bis zu einer Drehzahl ca. 3000 U/ Min.
Auch kann das viele Ursachen haben, .......Eine Zündkerze zeigt eine schlechte Verbrennung. Die anderen Zündkerzen sind optimal. Schlechte Verbrennung bedeutet die Zündkerze ist pelzig matt schwarz (stumpf). Es ist die Vorstufe von Zündaussetzern, dann wird die Zündkerze durch Benzin gelöscht und danach ist sie schwarz glänzend, nass vom Benzin und das Fahrverhalten verschlechtert sich erheblich, läuft dann nur noch auf 5 Zylindern.

Wie war das noch mal, "immer zuerst alle Zündkerzenbilder ansehen" (Zylinder 1-6). Die Zündkerzen so ablegen, wie sie in den Zylindern saßen, damit der Fehler dem Zylinder eindeutig zuzuordnen ist. Was ist hier zu erkennen? Bei ihm ist eine Zündkerzensammlung unterschiedlicher Hersteller vorhanden (nicht gut) mit unterschiedlichen Elektrodenabständen (schlecht). Die Verbrennung ist unterschiedlich, bei Zylinder 2 schlecht. Es war das Einspritzventil von Zylinder 2, Öffnungsdruck unter 8 ATÜ. Also extrem schlechte Verbrennung und der Motor lief im untersten Drehzahlbereich unter Last ruckelig. Im unteren Drehzahlbereich unter Last (also während der Fahrt) sind die Einstellungen/ Funktionen des Motors besonders gut zu erkennen. Jetzt schnurrt er wieder.....

Wenn z.B. eine Einspritzdüse zu wenig Sprit einspritzt (Sprühstrahl nicht gleichmäßig rund), oder nicht mehr ca. 15 ATÜ druckdicht ist oder tropft, ist im Moment der Zündung kein optimales Gemisch im Brennraum, die Folge sind mattschwarze Zündkerzen. 

Manchmal Zündaussetzer ab einer bestimmten Drehzahl (oberhalb 5000 U/Min.):
Laut Werbung ist mit elektronischer Zündung und Hochleistungszündspule der Zündfunken auch stärker. Nachdem ich auf die teuren Iridium Zündkerzen umgerüstet habe, ist der zeitweise Fehler bei mir nicht mehr vorhanden.

aktualisiert 26.6.2014
Hier kann auch die Zündspule die Ursache sein. Eine alte Zündspule ist so wertvoll wie ein alter Öl Filter. Ich kann nicht verstehen, warum alte Zündspulen angeboten und gekauft werden. Alte Zündspulen sind leider nicht ganz oder kaputt, sondern immer irgendwo dazwischen. Das Problem ist das Öl Bad zur Isolierung innerhalb des Spulenbechers und der Alterungsprozess, ganz schlimm sind Risse im Kunststoff. Eine schlechte Zündspule bringt noch Zündspannung aber nicht mehr genug. Bei hohen Drehzahlen reicht dann nicht mehr die Isolierung aus und zu viel Spannung geht in der Spule selbst verloren. Auch sollte es eine Zündspule sein, die für 6 Zylinder Motoren geeignet ist. Eine Zündspule muss für 6 Zylinder 50 % mehr leisten, als für einen 4 Zylinder Motor je Umdrehung, zwei Zündungen mehr.

Der Motor bringt gefühlt nicht die volle Leistung:
Das kann natürlich an allen möglichen Einflussgrößen liegen. Da bringt nur ein strukturiertes Vorgehen die Lösung. Wobei man zwischen kontrollieren und verändern unterscheiden sollte. An allem gleichzeitig herumzuschrauben, führt vermutlich geradewegs in die Fachwerkstatt.

Fehlzündungen (blubbern):
Auch hier können natürlich verschiedene Ursachen der Grund sein. Der Wagen springt gut an und läuft gut, der Motor ist vielleicht etwas hoch im Standgas, also alle Einstellungen sind mutmaßlich korrekt und bei Schubfahrt, also Gas weg genommen und der Motor bremst das Fahrzeug, sind Fehlzündungen im Auspuff zu hören. Fehlzündungen im Auspuff haben häufig in zu magerem Gemisch ihre Ursache. Zu wenig Benzin und sehr viel Sauerstoff führt zu Selbstzündungen im Auspuff. Nicht zu verwechseln mit Fehlzündungen im Luftfilter. Bei Schubfahrt wird ja kein Gas gegeben und daher ist die Benzinmenge gering. Wenn jetzt irgendwo her viel Luft kommt, führt das zu Fehlzündungen. Von der Drosselklappe her kann die Luft ja bei Schubfahrt nicht kommen. Aber Undichtigkeiten im Ansaugbereich (Schläuche, Dichtungen, etc.) führen auch zu diesem Problem. Mit hoher Wahrscheinlichkeit arbeitet das Zusatzluftventil an der ESP (
http://www.beetle.homepage.t-online.de/funktion_vom_startventil_ueberpruefen.htm) nicht mehr richtig. Wenn im warmen Motorzustand hier Luft angesaugt wird, führt auch das zu Fehlzündungen im Auspuff bei Schubfahrt.

Motor geht im Standgas aus (Automatikfahrzeuge)
Eigentlich solle ich dazu nichts schreiben, da ich ein Schaltwagen habe und keine Pagode mit Ruckomatik. Aber das Problem scheint häufig vorhanden und nun habe ich mich mit schon einigen "Geschädigten" ausgetauscht. Zuerst sollte man wissen, wie eine Automatik funktioniert. Kindgerecht dargestellt, gibt es einen Ölbottich (Wandler) in dem sich zwei Propeller drehen. Der eine Propeller wird vom Motor angetrieben, sobald eine Schaltstufe eingelegt wird und der zweite Propeller hängt am Hinterradantrieb und wird nur bei eingelegter Schaltstufe im Ölbad (Wandler) mitgenommen.

Wenn im Standgas eine Schaltstufe eingelegt wird, muss man mit der Bremse ja das Fahrzeug anhalten, da der Antriebspropeller auch im Standgas das Fahrzeug bewegen würde. Was da passiert ist nicht anderes, als wenn bei einem Schaltwagen die Kupplung schleifend ein bisschen losgelassen würde. Dieser Vorgang bremst dem Motor (Drehzahl) im Standgas ab. Bei einem Schaltwagen würde man Gas geben/ anfahren und bei dem Automatik Fahrzeug drückt ein Elektromagnet vorne auf das Gasgestänge in Richtung Gas geben, weil man ja noch steht und noch nicht fahren will. Der Elektromagnet wird über zwei Kontakte für Vorwärtsfahrstufe/ Rückwärtsfahrstufe gesteuert.

Nun wird ja Seitenweise  über die Öffnung, den Verschleiß und den Austausch dieses Druckmagneten philosophiert. Klar, ein Elektromagnet wird nach 50 Jahren nicht besser, aber von der Funktion her ist er wie eine Glühbirne, geht oder geht nicht. 400,- Euro für ein neuen Hubmagnet sind rausgeschmissenes Geld, wenn bei Zündung an und der Motor aus ist, in der Parkstellung der Magnet eingefahren ist und beim Einlegen der Fahrstufe das Gasgestänge etwas nach vorne gedrückt wird (bei laufendem Motor ca. 150 Um/ Min.). Kann man ja bei offenem Verdeck und offener Motorhaube stehend beobachten. Wenn der Wagen nur beim Rückwärtsfahren ausgeht, scheint der Fall klar, Rückwärtskontakt oder Kabel defekt.

Aber das Ganze ist eher eine akademische Frage, wenn der Magnet gut arbeitet, ist es zwar immer schön, aber auch bei nicht funktionierendem Magnet darf das Automatikfahrzeug im Stand nicht ausgehen. 850 Um/ Min. ist eine schöne Standgasdrehzahl, aber mein Wagen läuft auch noch unter 500 Um/ Min. rund, nicht mehr so schön, geht aber nicht aus. Die Drehzahl reduziert sich aber bei eingelegter Fahrstufe nur auf 700 Um/ Min. ohne funktionierende Drehzahlanhebung, also das Problem liegt wo anders, fällt aber mit funktionierendem Hubmagnet nicht so schnell auf. Man muss ja ehrlich sagen, manche Oldtimer haben ein Laufgeräusch wie ein Sack Nüsse und sind nur mit einer Drehzahl (min. 1000 Um/ Min.) überhaupt lauffähig. Oldtimermotoren geht es wie Bootsmotoren, sie stehen sich kaputt....

Der Fehler ist nicht die funktionslose Drehzahlanhebung, sondern der schlecht eingestellte Motor. Am Schnellsten erzielt man einen viereckigen Motorlauf, indem man mal an allen Einstellschrauben im Motorraum planlos rumdreht. Einen guten Motorlauf erzielt man, indem die Ventile, Zündzeitpunkt, Schließwinkel und ein synchronisiertes Gasgestänge korrekt einstellt, neue Zündkerzen verwendet und man normal funktionierende Einspritzventile hat. Es gibt noch mehrere Ursachen, aber das hier deckt bestimmt 90% der Ursachen ab. 

Kontrollen ohne Verschlechterungsrisiko:
Benzindruck am Benzinfilter (min. 0,4 Bar), Zündzeitpunkt mit Stroboskoplampe, Schließwinkel mit Messgerät (wenn Kontaktzündung), Einstellung des Gasgestänges, Zündkerzenbild (trocken, rehbraun um die Elektrode ist optimal), Kompression der Zylinder, Abschaltung der Zusatzluft an der ESP (warm), Abschaltung der elektr. Anreicherung (Magnet), Abschaltung des Startventils, Stellung Drosselklappe (Klappenstutzen) im Leerlauf.....

Einstellungen mit Verschlechterungsrisiko:
Zündzeitpunkt am Zündverteiler und Stroboskoplampe, Schließwinkel am Kontakt (wenn Kontaktzündung), Justierung des Gasgestänges/ Klappenstutzen und Ventile einstellen. Wenn man kein Fachmann ist, Ursprungswerte aufschreiben und es sollte immer nur eine Veränderung vorgenommen werden mit anschließendem Probefahrt, um Verschlechterungen einer geänderten Ursache zuordnen zu können.

Zündkerzenbilder:  

Die Kerzen sind verrußt:
Das bedeutet häufig ein zu fettes Gemisch. Teilweise werden Motoren zu fett eingestellt, weil sie dann ruhiger im unteren Drehzahlbereich laufen. Das Gemisch wird bei Vergasermotoren ja am Vergaser (Gemischschraube) eingestellt. Die Pagode hat bekanntlich eine mech. Einspritzung. So eine Einstellschraube hat die mechanische ESP nicht. Die Rastschraube außen/ hinten an der ESP ist nur zur Gemischeinstellung für das Standgas. Zündkerzenbilder können nur nach einer längeren Fahrt bewertet werden. Zündkerzen sind nach dem Start immer schwarz und brennen sich, entsprechend ihrem Wärmewert, im Betrieb wieder frei.

Ein zu fettes Gemisch ist extrem gefährlich für den Motor. Zu viel Benzin (verrußte Kerzen) im Brennraum bedeutet, nicht der gesamte Benzin wird verbrannt. Der unverbrannte Benzin kann dann den Ölfilm von den Zylinderwänden abwaschen. Die Folge ist ein sehr schneller Verschleiß im Motor.

Zuerst muss geprüft werden, ob eine zentrale Ursache vorliegt, oder nur an einem oder mehreren Zylindern. Alle Zündkerzen ausbauen, wenn alle gleichmäßig verrußt sind, liegt der Verdacht für eine zentrale Ursache nahe. Wenn nicht alle Zündkerzen gleich verrußt sind, ist es eine Einzelursache.

Mögliche zentrale Ursachen für verrußte Zündkerzen:

Mögliche Einzelursachen für verrußte Zündkerzen:

Ein defektes, nicht mehr ganz dichtes Kaltstartventil ist an der Benzinleitung angeschlossen und bei eingeschalteter Zündung (elektrische Benzinpumpe in Betrieb) läuft Benzin aus den Düsen. Dadurch würde die Ansaugluft zusätzlich angefettet, Ergebnis, der Motor läuft zu fett, die Zündkerzen sind dunkel. Das Kaltstartventil ist mit drei Schrauben an dem Ansaugrohr angeschraubt. Für diesen Test muss man das Startventil komplett lösen und so angeschlossen in einem Becher fixieren.

Der Motor beschleunigt nicht ohne ruckeln/ Beschleunigungslöcher:
Das kann natürlich viele Ursachen auch in Kombination haben. Der Winkel des ESP Hebels und der Winkel des Klappenstutzen muss exakt aufeinander abgestimmt sein. Verbunden sind sie ja über die Gasgestänge. Im Standgas und bei Vollgas nicht relevant, aber besonders in den unteren Drehzahlbereichen/ Lastbereichen. Eine optimale Verbrennung setzt ein optimales Luft/ Benzingemisch voraus. Für die Einstellung gibt es Winkelscheiben. Für eine grobe Prüfung genügt die Sichtkontrolle. Die rote Achse 1 muss in etwa von der Unterkante Anschlagschraube zur Oberkante Anschlagschraube verlaufen. Dabei muss die Drosselklappe entsprechend der blauen Linie 2 im Klappenstutzen ganz geschlossen sein. Dafür muss der Ansaugschlauch zum Luftfilter entfernt werden, da äußerlich die Klappenstellung nicht zu erkennen ist.

...............Klappenstutzen

P.S. Die ESP ist es ja nie......

Ich hatte viele Blechteile aus dem Motorraum und der ESP Gelbverzinken lassen, die Höhendose der ESP auch. Mir waren mehrere Unterlegscheiben unter der Höhendose aufgefallen, aber nicht deren Funktion. Nach der Verzinkung und Wiedermontage vieler Teile im Motorraum lief der Motor nicht mehr. Die Anzahl und welche Unterlegscheiben unter der Höhendose verwendet wurden, wusste ich nicht mehr. Auch hatte ich den Grundsatz, nicht zu viel gleichzeitig ändern, nicht beachtet.

Der Motor hatte Fehlzündungen und war kraftlos. Die Foren stehlen voll mit diesem Symptom, "es ist immer ein Zündungsproblem". So kam ich zum neuen 
123 Ignition Zündverteiler, ein sehr schönes Teil. War aber leider nicht die Ursache. 

Die ESP wird mit den Unterlegscheiben unter der Höhendose über eine Wippe zwischen Höhendose und Warmlaufregler (recht neben der Höhendose) im 0,1 mm Stufung eingestellt. Im eingebauten Zustand nicht einzustellen, nur auf einem Bosch ESP Prüfstand. Springt gar nicht an - viel zu wenig Unterlegscheiben, Fehlzündungen im Luftfilter - Gemisch zu mager - noch zu wenig Unterlegscheiben und Fehlzündungen im Auspuff - Gemisch zu fett - zu viele Unterlegscheiben. Ich habe es im eingebauten Zustand doch hin bekommen. Langsam die Höhendose im 1/4 Rhythmus herausgedreht, bis der Motor gesund lief, dann mit Messblechen die fehlenden Unterlegscheiben gemessen und mit der begrenzten Anzahl Unterlegscheiben (Restekiste) verglichen, jetzt läuft er wieder...

Links im Bild sind die Unterlegscheiben, mit denen meine ESP eingestellt war zu sehen. Es sind bei mir zusammen genau 3,75 mm, leider bei jeder Pumpe ein anderes Maß. Rechts habe ich mir aus dem Internet sog. Ausgleichsscheiben zur Einstellung einer Variomatik an einem Motorroller bestellt (ca. 10,- Euro). Es sind über 30 Ausgleichsscheinen mit unterschiedlicher Stärke.

ESP einstellen

Die Höhendose so durch testen einzustellen, ist natürlich nur eine Notlösung. Immer wenn der Wagen nicht richtig läuft, bleibt die Unsicherheit mit der Einstellung der Höhendose. In den Schweitzer Bergen, oberhalb von 2300 Metern waren mir bestimmt 100 PS abhanden gekommen, unten ging es wieder. Also musste die ESP im Winter auf einen Bosch Prüfstand. Die Kosten sind bei dem bekannten Doppelnamen (Bosch Dienst) extrem hoch. Es gibt da einen "Rentner" aus dem SL Klub Köln, da ist es bezahlbar, aber Monopoldienste haben leider immer ihren Preis. Nach der Einstellung gibt es auch Prüfprotokolle:

Und so sieht die ESP nach der Prüfung aus, alle Schrauben mit gelber Farbe gesichert, die innen verzahnte Muffe daneben liegend, vertrauenserweckend..............

Der Einbau ist relativ leicht;:

Unglaublich, zweimal starten und der Motor läuft wieder wie ein Uhrwerk......manchmal sind ein paar hundert Euro sinnvoll in die Pagode gesteckt. Die Höhendose fasse ich nicht mehr an.

 

                                                                                                                                   ___________________________                                                      © by Roadbook